
<!DOCTYPE html>
<html lang="en-gb" dir="ltr" class='com_content view-article itemid-664 j36 mm-hover'>
  
  <head>
    	<base href="http://www.sudanvisiondaily.com/index.php/new-posts/local-news/11053-al-bashir-differences-among-sons-of-gezira-state-affected-development-process" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Najat Ahmed" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Al Bashir: Differences among Sons of Gezira State Affected Development Process </title>
	<link href="/templates/ja_magz/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.sudanvisiondaily.com/index.php/component/search/?Itemid=664&amp;catid=95&amp;id=11053&amp;format=opensearch" rel="search" title="Search Sudan Vision Daily" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="/t3-assets/css/css-460e8.css?t=347" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-cc03e.css?t=960" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-8b183.css?t=960" type="text/css" />
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-4856c.css?t=145" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.infinitescroll.min.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.article.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/iscroll.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.equalheight.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->





<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<script type="text/javascript">
	//<![CDATA[
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_magz',
		navTrigger: 'hover',
		finishedMsg: '<em>That\'s all.</em>',
		msgText: '<em>Loading the next set of posts...</em>'
	};
	//]]>
</script>

<!-- You can add Google Analytics here-->  </head>

  <body>

    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">

	<!-- SPOTLIGHT TOP -->
		<div class="wrap top-header">
		<div class="container t3-sl spl-top">
		  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-top  row">
					<div class="span10 item-first" data-default="span10" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								<div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct"><div class="ja-healineswrap">
		<em>Breaking news:</em>
	<div   id="jalh-modid88" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid88">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="With welcoming words and appreciation Khartoum and Washington have opened a new chapter of cooperation and dialogue, after the 16-month talks which resulted to the cancelation of the 20-year economic sanctions on Sudan. It opened the door for the normalization of bilateral relation and removal of re"  href="/index.php/new-posts/reports/11060-khartoum-washington-new-chapter"><span>Khartoum -Washington  ... New Chapter  ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="{Verse 31)Hadeeth Sharif: Narrated Abu Musa: The Prophet (PPBUH) said:” Whoever loves the Meeting with God, God too loves the Meeting with him; and whoever hates the Meeting with God, God too hates the Meeting with him” (Sahih Al-Bukhary).     COMMENTARY VERSES 14-41:(Verses 14-15)- (Feeds b"  href="/index.php/new-posts/art-culture/11052-surat-al-anaam-cattle-meccan-ayats-165-section-one-ayats-from-14-41"><span>Surat Al-Anaam/Cattle – Meccan – Ayats 165 – Section One – Ayats From 14-41...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Lebanese Ambassador: Sudan Can Benefit from Lebanese Experiment in Immigration EconomyKhartoum - (Zuleikha Abdul Raziq, Photo: Alsir Mukhtar ) Economic experts have called for the need to establish a special fund for Sudanese expatriates to handle their banking transactions and ensure supply of fore"  href="/index.php/new-posts/reports/11031-al-tuhami-exchange-rates-discourage-expats-to-transfer-money"><span>Al-Tuhami Exchange Rates Discourage Expats to Transfer Money ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Al-Sudani* Al Bashir: 1000 Sudanese Technicians to Operate in South Sudan Stopped Oilfields
..."  href="/index.php/new-posts/reports/11028-daily-arabic-newspapers-headlines-wednesday-15th-november-2017"><span>Daily Arabic Newspapers Headlines Wednesday, 15th November, 2017...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Kutum - Shots from Kutum in North Darfur showing the support of the stakeholders in the area to the Rapid Support Forces (RSF)
..."  href="/index.php/new-posts/art-culture/11027-kutum-area-celebrates-the-firearms-collection-campaign"><span>Kutum Area Celebrates the Firearms Collection Campaign...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid88'),
		items: $$('#jalh-modid88 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid88'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script></div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
	</div>
		<!-- //SPOTLIGHT TOP -->
	
	<div class="wrap">
				<div class="vert-nav t3-hide">
			<button type="button" class="btn btn-sidenav">
				<i class="icon-reorder"></i>
			</button>

			<div class="side-nav fade always-show">
									<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega" data-id="678" data-level="1">
<a class=" dropdown-toggle" href="/index.php/secionnews"   data-target="#" data-toggle="dropdown">News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="679" data-level="2">
<a class="" href="/index.php/secionnews/sectionwnews"   data-target="#">WORLD NEWS </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

							</div>
		</div>
				<div class="navbar container">
			<div class="navbar-inner row-fluid">
				<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<i class="icon-reorder"></i>
				</button>

				<!-- LOGO -->
				<div class="span2 item-first spanfirst">
	        <div class="logo-image logo-control">
	          <div class="brand">
	            <a href="/" title="Sudan Vision Daily">
	              	                <img class="logo-img hidden-phone" src="/images/joomlart/logo/default/logo.png" alt="Sudan Vision Daily" />
	              
	              	                <img class="logo-img-sm visible-phone" src="/images/joomlart/logo/default/logo.png" alt="Sudan Vision Daily" />
	              
	              <span>Sudan Vision Daily</span>
	            </a>
	            <small class="site-slogan hidden-phone"></small>
	          </div>
	        </div>
				</div>
				<!-- //LOGO -->

				<div class="header-menu span6 nav-collapse collapse always-show">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="435" data-level="1">
<a class="" href="/index.php"   data-target="#">Home </a>

</li>
<li class="active dropdown mega" data-id="471" data-level="1">
<a class=" dropdown-toggle" href="/index.php/new-posts"   data-target="#" data-toggle="dropdown">News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="663" data-level="2">
<a class="" href="/index.php/new-posts/world-news9"   data-target="#">WORLD NEWS </a>

</li>
<li class="current active" data-id="664" data-level="2">
<a class="" href="/index.php/new-posts/local-news"   data-target="#">local News </a>

</li>
<li  data-id="655" data-level="2">
<a class="" href="/index.php/new-posts/business"   data-target="#">Business </a>

</li>
<li  data-id="657" data-level="2">
<a class="" href="/index.php/new-posts/sports"   data-target="#">Sports </a>

</li>
<li  data-id="654" data-level="2">
<a class="" href="/index.php/new-posts/reports"   data-target="#">reports </a>

</li>
<li  data-id="660" data-level="2">
<a class="" href="/index.php/new-posts/art-culture"   data-target="#">Art &amp; Culture </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="656" data-level="1">
<a class=" dropdown-toggle" href="/index.php/opinion"   data-target="#" data-toggle="dropdown">More <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="662" data-level="2">
<a class="" href="/index.php/opinion/opinion"   data-target="#">Opinion </a>

</li>
<li  data-id="661" data-level="2">
<a class="" href="/index.php/opinion/columns"   data-target="#">Columns </a>

</li>
<li  data-id="658" data-level="2">
<a class="" href="/index.php/opinion/science"   data-target="#">Science </a>

</li>
<li  data-id="675" data-level="2">
<a class="" href="/index.php/opinion/feture"   data-target="#">features </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="666" data-level="1">
<a class=" dropdown-toggle" href="/index.php/about-s-v"   data-target="#" data-toggle="dropdown">About S.V <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="667" data-level="2">
<a class="" href="/index.php/about-s-v/about-us"   data-target="#">About Us </a>

</li>
<li  data-id="511" data-level="2">
<a class="" href="/index.php/about-s-v/contact-us88888"   data-target="#">Contact Us </a>

</li>
<li  data-id="665" data-level="2">
<a class="" href="/index.php/about-s-v/editorial"   data-target="#">Editorial </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="677" data-level="1">
<a class="" href="http://www.svdaily.net/images/PDF/sudanvision.pdf" target="_blank"   data-target="#">PDF</a>

</li>
</ul>
</div>

									</div>
			

						
					<div class="span4 head-social pull-right">
						<ul class="nav">
							<!-- Language Switcher -->  
														<!-- // Language Switcher -->
							
							<!-- USER, FOLLOW US -->
														<!-- //USER, FOLLOW US -->

							<!-- LOGIN -->
														<!-- //LOGIN -->

							<!-- HEAD SEARCH -->
															<li class="dropdown nav-search">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-search"></i>
									</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="search">
	<form action="/index.php/new-posts/local-news" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="664" />
	</form>
</div>

										</div>
									</div>
								</li>
														<!-- //HEAD SEARCH -->
						</ul>
					</div>
							</div>
		</div>
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
    
<!-- SPOTLIGHT HOME 1 -->
<div class="container t3-sl spl-home-1">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-1  row">
					<div class="span6 item-first" data-default="span6" data-xtablet="span12" data-tablet="span12">
								&nbsp;
							</div>
					<div class="span4 " data-default="span4" data-xtablet="span8 spanfirst" data-tablet="span8 spanfirst">
								<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>Current Date:</span></h3><div class="module-ct">
<div class="datetime" id="datetime_126">
<div class="date gregorian"> <span>Saturday, 18 November 2017</span></div></div>
</div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 1 -->
    
<!-- SPOTLIGHT HOME 2 -->
<!-- //SPOTLIGHT HOME 2 -->
    
<!-- SPOTLIGHT HOME 3 -->
<!-- //SPOTLIGHT HOME 3 -->
    
<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span12"  data-default="span12">
	  <div class="main-content">
        <div id="system-message-container">
	</div>

        
	<div class="page-header clearfix">
		<h1 class="page-title">local News</h1>
	</div>

<div class="item-page text clearfix">

  
	<!-- Article -->
  <article itemscope itemtype="http://schema.org/Article">
    <meta itemprop="inLanguage" content="en-GB" />

		
				<header class="article-header clearfix" itemprop="name">
			<h1 class="article-title">
									<a href="/index.php/new-posts/local-news/11053-al-bashir-differences-among-sons-of-gezira-state-affected-development-process"> Al Bashir: Differences among Sons of Gezira State Affected Development Process </a>
							</h1>
		</header>
		
		
							
		
						
			<!-- Aside -->
      			<aside class="article-aside clearfix">

								<dl class="article-info pull-left">
					<dt class="article-info-term">Details</dt>
					
											<div
							class="category-name " itemprop="genre">
																						<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>													</div>
										
										<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
							
																				
							<span class="name">Written by </span><span><a href="/index.php/component/contact/contact/42?Itemid=567" >Najat Ahmed</a></span>											</dd>
					
										<dd class="published" itemprop="datePublished"> 
						<span>31 mins 24 secs ago</span>
					</dd>
					
					
					
										<dd class="hits" itemprop="interactionCount">
						<span>Hits: <span>61</span></span>
					</dd>
										
									
					<!-- AddThis Button BEGIN -->
													<a class="addthis_button_compact" addthis:url="http://www.sudanvisiondaily.com/index.php/new-posts/local-news/11053-al-bashir-differences-among-sons-of-gezira-state-affected-development-process" addthis:title="Al Bashir: Differences among Sons of Gezira State Affected Development Process "> Share <i class="icon-share"></i></a> 
											<!-- AddThis Button END -->
					
				</dl>
								
				<div class="pull-right">
				
											<div class="menu-edit pull-right"> 
							<ul class="clearfix">
																											<li class="print-icon"> <a href="/index.php/new-posts/local-news/11053-al-bashir-differences-among-sons-of-gezira-state-affected-development-process?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Print&#160;</a> </li>
																												<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_magz&amp;link=e6a47cf7dc9773cbc88e40f7fc782e9b0c2fca8b" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> Email</a> </li>
																											
															</ul>
						</div>
									</div>
			</aside>
      			<!-- //Aside -->

			
			<section class="article-content clearfix row">

	<div class="article-body span12"  data-default="span12">
		

								<div class="pull-none item-image">
				<img src="/images/Aila_AlBashir.jpg" alt="" itemprop="image" />
			</div>
				
		    
    <section class="article-content clearfix" itemprop="articleBody">
      <p style="text-align: justify;">Khartoum - President of the Republic Field Marshal Omer Al Bashir has blamed disagreements among sons of Gezira State of affecting development in the area.</p>
 
<p style="text-align: justify;">President Al Bashir inaugurated during his three-day tour of Gezira State the Third Gezira Marketing and Tourism Festival.<br />Al Bashir, addressing a mass rally of the citizens of Gezira State, announced lifting of the state of emergency he had imposed last week in Gezira state, noting that the circumstances that had led to the issuance of the republican decree have ended now.<br />The President reaffirmed support to Governor of Gezira State Mohamed Tahir Aila, saying that the state had entered into differences that had nothing to do with the interests of the citizens. Aila has succeeded in winning the hearts of the citizens, Al Bashir noted.<br />The President indicated that he had selected Aila for the post of Governor of Gezira State due to his ability to overcome difficulties and obstacles, saying that he is capable of effecting development in the area.<br />The Governor of Gezira State, Aila, on his part, affirmed pressing ahead with implementation of the directives of the Presidency for meeting the aspirations of the citizens in development and services, expressing appreciation for the continuous support to the programs of the state from the Presidency, the Ministry of Finance and Economic Planning and the Central Bank of Sudan.<br />President Al-Bashir arrived in Gezira State amid unprecedented welcome from the masses of the state, who expressed support the decision of the Presidency of dissolving the legislative council of Gezira State and its support to the development process in the state.<br />Al Bashir inaugurated a number of development and services projects during the tour.<br />Governor Mohamed Tahir Aila handed over during the occasion a document of pledge from the citizens of Gezira State calling for the nomination of President Al Bashir for a new presidential term in 2020 elections.<br />He explained that scholars, sheikhs of Sufi sects and students, women and youth leaderships have signed the document of pledge.</p>    </section>

		<footer class="article-footer clearfix">
						<div class="tag-names pull-right" itemprop="keywords">
																					</div>
		</footer>
				
					<hr class="divider-vertical" />
			<ul class="pagenav floatnav">
			<li class="pagenav-prev">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>Nile Crossing Festival Starts in Khartoum to Prevent Deaths by Drowning </span></div>
					<a href="/index.php/new-posts/local-news/7493-al-bashir-coming-phase-priorities-improving-university-education" rel="prev">&lt; Prev</a>
				</div>
			</li>
			<li class="pagenav-next">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>Al Bashir to Visit Russia by End of November</span></div>
					<a href="/index.php/new-posts/local-news/4865-al-bashir-every-sudanese-can-obtain-all-identification-documents-from-abyei" rel="next">Next &gt;</a>
				</div>
			</li></ul>		
		
			</div>
  
	
	</section>
			
		    
    	</article>
	<!-- //Article -->

	
			 
	
		<!-- Related -->
		<div class="container">
<h2 class="header-related">You may also like:</h2>
<div class="tpl-inf-wrapper">
	

			

		<div id="infinity-cont" class="infinity-cont related grid-cols-4 av-grid clearfix">
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>31 mins 24 secs ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11066-ministry-to-dispatch-missions-to-promote-sudanese-commodities-abroad"> Ministry to Dispatch Missions to Promote Sudanese Commodities Abroad</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>31 mins 24 secs ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11065-sudan-commits-to-sever-ties-with-the-dprk"> Sudan Commits to Sever Ties with the DPRK</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>31 mins 24 secs ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11064-darfuri-movement-belittles-the-splm-n-moves"> Darfuri Movement Belittles the SPLM-N Moves</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>31 mins 24 secs ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11063-bou-sudan-central-bank-agree-to-cooperate"> BOU, Sudan Central Bank Agree to Cooperate </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/11062-sudan-backs-protocol-on-free-movements-of-persons-in-igad-region" title="Sudan Backs Protocol on free Movements of Persons in IGAD Region">
																				<img title="Sudan Backs Protocol on free Movements of Persons in IGAD Region" src="/images/IGAD1.png"
								 alt="Sudan Backs Protocol on free Movements of Persons in IGAD Region"/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>31 mins 24 secs ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11062-sudan-backs-protocol-on-free-movements-of-persons-in-igad-region"> Sudan Backs Protocol on free Movements of Persons in IGAD Region</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>31 mins 24 secs ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11061-sudanese-forces-unamid-conduct-joint-weapons-search-in-c-darfur-camp"> Sudanese Forces, UNAMID Conduct Joint Weapons Search in C. Darfur Camp</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>31 mins 24 secs ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11058-beladi-fm-radio-to-host-u-s-charge-d-affaires"> Beladi FM Radio to Host U.S. Charge d' Affaires</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>31 mins 24 secs ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11057-top-us-official-in-khartoum-to-push-for-human-rights"> Top US Official in Khartoum to Push for Human Rights </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/11056-investment-projects-for-returnees-from-saudi-arabia" title="Investment Projects for Returnees from Saudi Arabia">
																				<img title="Investment Projects for Returnees from Saudi Arabia" src="/images/Karar_Al-Tuhami.JPG"
								 alt="Investment Projects for Returnees from Saudi Arabia"/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>31 mins 24 secs ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11056-investment-projects-for-returnees-from-saudi-arabia"> Investment Projects for Returnees from Saudi Arabia</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>31 mins 24 secs ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11055-satisfaction-prevails-among-citizens-of-kabkabeya-locality-after-elimination-of-negative-phenomena-in-darfur"> Satisfaction Prevails among Citizens of Kabkabeya Locality after Elimination of Negative Phenomena in Darfur</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/11054-nile-crossing-festival-starts-in-khartoum-to-prevent-deaths-by-drowning" title="Nile Crossing Festival Starts in Khartoum to Prevent Deaths by Drowning ">
																				<img title="Nile Crossing Festival Starts in Khartoum to Prevent Deaths by Drowning " src="/images/Abdul_Rahman_Al-Sadiq.jpg"
								 alt="Nile Crossing Festival Starts in Khartoum to Prevent Deaths by Drowning "/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>31 mins 24 secs ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11054-nile-crossing-festival-starts-in-khartoum-to-prevent-deaths-by-drowning"> Nile Crossing Festival Starts in Khartoum to Prevent Deaths by Drowning </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>2 days 31 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/11045-al-bashir-to-visit-russia-by-end-of-november"> Al Bashir to Visit Russia by End of November</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
		
								<nav id="page-nav" class="pagination">
								<a id="page-next-link" href="/index.php/new-posts/local-news/11053-al-bashir-differences-among-sons-of-gezira-state-affected-development-process?start=12" data-limit="12" data-start="0"></a>
			</nav>
					
		</div>
	
	
					<div id="infinity-next" class="infinity-next hidden">
				<div class="inf-loader">
					<img alt="Click to see more! There are way a lot more :)" src="/templates/ja_magz/images/ajax-load.gif">
				</div>
				<div class="inf-button">
					Click to see more! There are way a lot more :)				</div>
			</div>
				
	</div>
</div>
		<!-- //Related -->
</div>
	  </div>
    </div>
    <!-- //MAIN CONTENT -->

    
  </div>
</section> 
    
<!-- SPOTLIGHT HOME 4 -->
<!-- //SPOTLIGHT HOME 4 -->
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
      <div class="container t3-sl spl-home-5">
      	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span2 item-first" data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>News</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-472">	<a href="#" >Nation</a></li><li class="item-473">	<a href="#" >World</a></li><li class="item-474">	<a href="#" >Politics</a></li><li class="item-659"><a href="/index.php/art-culture" >Art &amp; Culture</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Sports</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-475">	<a href="#" >Football</a></li><li class="item-476">	<a href="#" >Soccer</a></li><li class="item-477">	<a href="#" >Swimming</a></li><li class="item-478">	<a href="#" >Tennis</a></li><li class="item-479">	<a href="#" >Golf</a></li><li class="item-480">	<a href="#" >Boxing</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>Money</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-481">	<a href="#" >Markets</a></li><li class="item-482">	<a href="#" >Business</a></li><li class="item-483">	<a href="#" >Personal Finance</a></li><li class="item-484">	<a href="#" >Cars</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4 spanfirst" data-tablet="span4 spanfirst">
								<div class="t3-module module " id="Mod93"><div class="module-inner"><h3 class="module-title "><span>Tech</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-485">	<a href="#" >Personal Tech</a></li><li class="item-486">	<a href="#" >Gamming</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod94"><div class="module-inner"><h3 class="module-title "><span>Life</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-487">	<a href="#" >People</a></li><li class="item-488">	<a href="#" >Movies</a></li><li class="item-489">	<a href="#" >Music</a></li><li class="item-490">	<a href="#" >TV</a></li><li class="item-491">	<a href="#" >Books</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Travel</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-492">	<a href="#" >Destinations</a></li><li class="item-493">	<a href="#" >Flight</a></li><li class="item-494">	<a href="#" >Cruises</a></li><li class="item-495">	<a href="#" >Hotels</a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->    </div>
    <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        
        
        
      </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->

<!-- BACK TO TOP -->
<div id="back-to-top" class="back-to-top t3-hide">
  <i class="icon-long-arrow-up"></i>
</div>
<script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top').toggleClass('reveal', $(window).scrollTop() > (Math.min($('#t3-mainbody').length ? $('#t3-mainbody').offset().top : 0, 150)));
      });
    });
  })(jQuery);
  //]]>
</script>
<!-- //BACK TO TOP -->

    
<!-- POPUP VIEW -->
<div id="popup-view" class="t3-hide">
	<div id="popup-position">
		<div id="popup-content">
			<div class="popup-head">
				<a id="popup-close" href="/" class="btn-close pull-right icon-remove" title="Close">Close</a>
			</div>
		</div>
	</div>
</div>
<!-- //POPUP VIEW -->    
  </body>

</html>