
<!DOCTYPE html>
<html lang="en-gb" dir="ltr" class='com_content view-article itemid-664 j36 mm-hover'>
  
  <head>
    	<base href="http://www.sudanvisiondaily.com/index.php/new-posts/local-news/8529-hassabo-briefed-on-performance-of-commission-for-ddr" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Super User" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Hassabo Briefed on Performance of Commission for DDR</title>
	<link href="/templates/ja_magz/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.sudanvisiondaily.com/index.php/component/search/?Itemid=664&amp;catid=95&amp;id=8529&amp;format=opensearch" rel="search" title="Search Sudan Vision Daily" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" href="/t3-assets/css/css-460e8.css?t=347" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-cc03e.css?t=960" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-8b183.css?t=960" type="text/css" />
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300" type="text/css" />
	<link rel="stylesheet" href="/t3-assets/css/css-4856c.css?t=145" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.infinitescroll.min.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.article.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/jquery.mousewheel.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/iscroll.js" type="text/javascript"></script>
	<script src="/templates/ja_magz/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.equalheight.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->





<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<script type="text/javascript">
	//<![CDATA[
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_magz',
		navTrigger: 'hover',
		finishedMsg: '<em>That\'s all.</em>',
		msgText: '<em>Loading the next set of posts...</em>'
	};
	//]]>
</script>

<!-- You can add Google Analytics here-->  </head>

  <body>

    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-collapse-fixed-top">

	<!-- SPOTLIGHT TOP -->
		<div class="wrap top-header">
		<div class="container t3-sl spl-top">
		  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-top  row">
					<div class="span10 item-first" data-default="span10" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								<div class="t3-module module " id="Mod88"><div class="module-inner"><div class="module-ct"><div class="ja-healineswrap">
		<em>Breaking news:</em>
	<div   id="jalh-modid88" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid88">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="KHARTOUM (Sudanow) - The World football governing body, The FIFA, Thursday night announced the freezing of the activity
..."  href="/index.php/new-posts/reports/8542-fifa-freezes-sudan-s-membership"><span>FIFA Freezes Sudan’s Membership...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="(Thudan James Gai – Gurtong) - I was watching on ‘Youth and Politics’ this morning and I felt that it would have been South Sudan
..."  href="/index.php/new-posts/reports/8541-youth-and-politics-in-s-sudan"><span>Youth and Politics in S. Sudan...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Al-Sudani* FIFA Suspends Sports Activities of Sudan
..."  href="/index.php/new-posts/reports/8526-daily-arabic-newspapers-headlines-friday-7th-july-2017"><span>Daily Arabic Newspapers Headlines Friday 7th July, 2017...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="(CNN) - Bushra al-Fadil, a Sudanese national, has won the 2017 Caine Prize for African Writing
..."  href="/index.php/new-posts/art-culture/8519-sudanese-author-bushra-al-fadil-wins-caine-prize"><span>Sudanese Author Bushra al-Fadil Wins Caine Prize...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="

 




And (both) the Jews and the Christians say:”We are the sons of God, and His beloved ones”. Say:” why then does He punish you for your sins?” Nay, you are but human beings of those He has created, He forgives whom He wills/pleases, and He punishes whom He wills/pleases. And to"  href="/index.php/new-posts/art-culture/8518-surat-al-mai-da-5-medinian-ayats-120-section-three-verses-18-30"><span>Surat Al-Mai’da -5- Medinian –Ayats 120 – Section – Three – Verses 18-30...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid88'),
		items: $$('#jalh-modid88 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid88'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script></div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-normal="span6" data-xtablet="span6" data-tablet="span6" data-mobile=" hidden-mobile ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->		</div>
	</div>
		<!-- //SPOTLIGHT TOP -->
	
	<div class="wrap">
				<div class="vert-nav t3-hide">
			<button type="button" class="btn btn-sidenav">
				<i class="icon-reorder"></i>
			</button>

			<div class="side-nav fade always-show">
									<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="dropdown mega" data-id="678" data-level="1">
<a class=" dropdown-toggle" href="/index.php/secionnews"   data-target="#" data-toggle="dropdown">News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="679" data-level="2">
<a class="" href="/index.php/secionnews/sectionwnews"   data-target="#">WORLD NEWS </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

							</div>
		</div>
				<div class="navbar container">
			<div class="navbar-inner row-fluid">
				<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<i class="icon-reorder"></i>
				</button>

				<!-- LOGO -->
				<div class="span2 item-first spanfirst">
	        <div class="logo-image logo-control">
	          <div class="brand">
	            <a href="/" title="Sudan Vision Daily">
	              	                <img class="logo-img hidden-phone" src="/images/joomlart/logo/default/logo.png" alt="Sudan Vision Daily" />
	              
	              	                <img class="logo-img-sm visible-phone" src="/images/joomlart/logo/default/logo.png" alt="Sudan Vision Daily" />
	              
	              <span>Sudan Vision Daily</span>
	            </a>
	            <small class="site-slogan hidden-phone"></small>
	          </div>
	        </div>
				</div>
				<!-- //LOGO -->

				<div class="header-menu span6 nav-collapse collapse always-show">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="435" data-level="1">
<a class="" href="/index.php"   data-target="#">Home </a>

</li>
<li class="active dropdown mega" data-id="471" data-level="1">
<a class=" dropdown-toggle" href="/index.php/new-posts"   data-target="#" data-toggle="dropdown">News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="663" data-level="2">
<a class="" href="/index.php/new-posts/world-news9"   data-target="#">WORLD NEWS </a>

</li>
<li class="current active" data-id="664" data-level="2">
<a class="" href="/index.php/new-posts/local-news"   data-target="#">local News </a>

</li>
<li  data-id="655" data-level="2">
<a class="" href="/index.php/new-posts/business"   data-target="#">Business </a>

</li>
<li  data-id="657" data-level="2">
<a class="" href="/index.php/new-posts/sports"   data-target="#">Sports </a>

</li>
<li  data-id="654" data-level="2">
<a class="" href="/index.php/new-posts/reports"   data-target="#">reports </a>

</li>
<li  data-id="660" data-level="2">
<a class="" href="/index.php/new-posts/art-culture"   data-target="#">Art &amp; Culture </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="656" data-level="1">
<a class=" dropdown-toggle" href="/index.php/opinion"   data-target="#" data-toggle="dropdown">More <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="662" data-level="2">
<a class="" href="/index.php/opinion/opinion"   data-target="#">Opinion </a>

</li>
<li  data-id="661" data-level="2">
<a class="" href="/index.php/opinion/columns"   data-target="#">Columns </a>

</li>
<li  data-id="658" data-level="2">
<a class="" href="/index.php/opinion/science"   data-target="#">Science </a>

</li>
<li  data-id="675" data-level="2">
<a class="" href="/index.php/opinion/feture"   data-target="#">features </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="666" data-level="1">
<a class=" dropdown-toggle" href="/index.php/about-s-v"   data-target="#" data-toggle="dropdown">About S.V <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="667" data-level="2">
<a class="" href="/index.php/about-s-v/about-us"   data-target="#">About Us </a>

</li>
<li  data-id="511" data-level="2">
<a class="" href="/index.php/about-s-v/contact-us88888"   data-target="#">Contact Us </a>

</li>
<li  data-id="665" data-level="2">
<a class="" href="/index.php/about-s-v/editorial"   data-target="#">Editorial </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="677" data-level="1">
<a class="" href="http://www.svdaily.net/images/PDF/sudanvision.pdf" target="_blank"   data-target="#">PDF</a>

</li>
</ul>
</div>

									</div>
			

						
					<div class="span4 head-social pull-right">
						<ul class="nav">
							<!-- Language Switcher -->  
														<!-- // Language Switcher -->
							
							<!-- USER, FOLLOW US -->
														<!-- //USER, FOLLOW US -->

							<!-- LOGIN -->
														<!-- //LOGIN -->

							<!-- HEAD SEARCH -->
															<li class="dropdown nav-search">
									<a data-toggle="dropdown" href="#" class=" dropdown-toggle">
										<i class="icon-search"></i>
									</a>
									<div class="nav-child dropdown-menu">
										<div class="dropdown-menu-inner">
											<div class="search">
	<form action="/index.php/new-posts/local-news" method="post" class="form-inline form-search">
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="664" />
	</form>
</div>

										</div>
									</div>
								</li>
														<!-- //HEAD SEARCH -->
						</ul>
					</div>
							</div>
		</div>
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
    
<!-- SPOTLIGHT HOME 1 -->
<div class="container t3-sl spl-home-1">
  	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spl-home-1  row">
					<div class="span6 item-first" data-default="span6" data-xtablet="span12" data-tablet="span12">
								&nbsp;
							</div>
					<div class="span4 " data-default="span4" data-xtablet="span8 spanfirst" data-tablet="span8 spanfirst">
								<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>Current Date:</span></h3><div class="module-ct">
<div class="datetime" id="datetime_126">
<div class="date gregorian"> <span>Saturday, 08 July 2017</span></div></div>
</div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT --></div>
<!-- //SPOTLIGHT HOME 1 -->
    
<!-- SPOTLIGHT HOME 2 -->
<!-- //SPOTLIGHT HOME 2 -->
    
<!-- SPOTLIGHT HOME 3 -->
<!-- //SPOTLIGHT HOME 3 -->
    
<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span12"  data-default="span12">
	  <div class="main-content">
        <div id="system-message-container">
	</div>

        
	<div class="page-header clearfix">
		<h1 class="page-title">local News</h1>
	</div>

<div class="item-page text clearfix">

  
	<!-- Article -->
  <article itemscope itemtype="http://schema.org/Article">
    <meta itemprop="inLanguage" content="en-GB" />

		
				<header class="article-header clearfix" itemprop="name">
			<h1 class="article-title">
									<a href="/index.php/new-posts/local-news/8529-hassabo-briefed-on-performance-of-commission-for-ddr"> Hassabo Briefed on Performance of Commission for DDR</a>
							</h1>
		</header>
		
		
							
		
						
			<!-- Aside -->
      			<aside class="article-aside clearfix">

								<dl class="article-info pull-left">
					<dt class="article-info-term">Details</dt>
					
											<div
							class="category-name " itemprop="genre">
																						<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>													</div>
										
										<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
							
																				
							<span class="name">Written by </span><span><a href="/index.php/component/contact/contact/15?Itemid=567" >Super User</a></span>											</dd>
					
										<dd class="published" itemprop="datePublished"> 
						<span>1 hour 15 mins ago</span>
					</dd>
					
					
					
										<dd class="hits" itemprop="interactionCount">
						<span>Hits: <span>15</span></span>
					</dd>
										
									
					<!-- AddThis Button BEGIN -->
													<a class="addthis_button_compact" addthis:url="http://www.sudanvisiondaily.com/index.php/new-posts/local-news/8529-hassabo-briefed-on-performance-of-commission-for-ddr" addthis:title="Hassabo Briefed on Performance of Commission for DDR"> Share <i class="icon-share"></i></a> 
											<!-- AddThis Button END -->
					
				</dl>
								
				<div class="pull-right">
				
											<div class="menu-edit pull-right"> 
							<ul class="clearfix">
																											<li class="print-icon"> <a href="/index.php/new-posts/local-news/8529-hassabo-briefed-on-performance-of-commission-for-ddr?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Print&#160;</a> </li>
																												<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_magz&amp;link=3f8e7b4037c2abc9262322fcff92652afd21dccf" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> Email</a> </li>
																											
															</ul>
						</div>
									</div>
			</aside>
      			<!-- //Aside -->

			
			<section class="article-content clearfix row">

	<div class="article-body span12"  data-default="span12">
		

								<div class="pull-none item-image">
				<img src="/images/Hassabo1.jpg" alt="" itemprop="image" />
			</div>
				
		    
    <section class="article-content clearfix" itemprop="articleBody">
      <p style="text-align: justify;">Khartoum, (SUNA) - Vice - President of the Republic, Hassabo Mohamed Abdul-Rahman</p>
 
<p style="text-align: justify;">, received in his office at the Republican Palace the General Commissioner for Disarmament, Demobilization and Re-Integration, Lt. Gen. Salah Al-Tayeb Awad, and discussed obstacles facing implementation of the commission's programme and the projects being given for the demobilized forces and their communities.<br />In a press statement, the General Commissioner affirmed the importance of increasing finance for the fund, reviewing the situation of the demobilized persons and involving the states in the commission's programmes.</p>    </section>

		<footer class="article-footer clearfix">
						<div class="tag-names pull-right" itemprop="keywords">
																					</div>
		</footer>
				
					<hr class="divider-vertical" />
			<ul class="pagenav floatnav">
			<li class="pagenav-prev">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>Sudan Contributes Significantly to Prevent Illegal Migration to Europe:...</span></div>
					<a href="/index.php/new-posts/local-news/3939-hassabo-briefed-on-overall-situation-in-s-darfur-state" rel="prev">&lt; Prev</a>
				</div>
			</li>
			<li class="pagenav-next">
				<div class="pagenav-container">
					<div class="pagenav-text"><span>Al Bashir Directs for Completion of All Production Inputs in Gezira</span></div>
					<a href="/index.php/new-posts/local-news/2804-hassabo-briefed-on-performance-of-investment-ministry" rel="next">Next &gt;</a>
				</div>
			</li></ul>		
		
			</div>
  
	
	</section>
			
		    
    	</article>
	<!-- //Article -->

	
			 
	
		<!-- Related -->
		<div class="container">
<h2 class="header-related">You may also like:</h2>
<div class="tpl-inf-wrapper">
	

			

		<div id="infinity-cont" class="infinity-cont related grid-cols-4 av-grid clearfix">
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/8540-venezuelan-ambassador-casts-light-on-plotting-to-undermine-stability-and-peace-in-his-country" title="Venezuelan Ambassador Casts Light on Plotting to Undermine Stability and Peace in His Country">
																				<img title="Venezuelan Ambassador Casts Light on Plotting to Undermine Stability and Peace in His Country" src="/images/Anibal_Marquez.JPG"
								 alt="Venezuelan Ambassador Casts Light on Plotting to Undermine Stability and Peace in His Country"/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8540-venezuelan-ambassador-casts-light-on-plotting-to-undermine-stability-and-peace-in-his-country"> Venezuelan Ambassador Casts Light on Plotting to Undermine Stability and Peace in His Country</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8539-fvp-chairs-meeting-of-heads-of-ministerial-sectors"> FVP Chairs Meeting of Heads of Ministerial Sectors</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8538-foreign-relation-committee-discusses-cooperation-with-nigerian-delegation"> Foreign Relation Committee Discusses Cooperation with Nigerian Delegation</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8537-uae-expresses-desire-to-invest-in-minerals-sector-prof-ali"> UAE Expresses Desire to Invest in Minerals Sector: Prof Ali </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8536-chief-justice-hails-general-administration-of-judiciary-police"> Chief Justice Hails General Administration of Judiciary Police </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8535-mahmoud-and-un-official-discuss-ways-of-cooperation"> Mahmoud and UN Official Discuss Ways of Cooperation</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8534-msf-admits-improvement-of-humanitarian-and-security-situations-in-darfur"> MSF Admits Improvement of Humanitarian and Security Situations in Darfur</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8533-preparations-completed-for-holding-exams-of-selection-to-ministry-of-foreign-affairs"> Preparations Completed for Holding Exams of Selection to Ministry of Foreign Affairs </a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text no-image">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
									</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8532-eu-official-discusses-peace-and-democratic-transformation-in-sudan"> AUHIP Rejects SPLM-N Proposals</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/8531-saehiroon-broadcasting-fm99-6-interviews-sv-managing-editor" title="Saehiroon Broadcasting FM99.6 Interviews SV Managing Editor">
																				<img title="Saehiroon Broadcasting FM99.6 Interviews SV Managing Editor" src="/images/FM99.jpg"
								 alt="Saehiroon Broadcasting FM99.6 Interviews SV Managing Editor"/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8531-saehiroon-broadcasting-fm99-6-interviews-sv-managing-editor"> Saehiroon Broadcasting FM99.6 Interviews SV Managing Editor</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/8530-sudan-contributes-significantly-to-prevent-illegal-migration-to-europe-ghandour" title="Sudan Contributes Significantly to Prevent Illegal Migration to Europe: Ghandour">
																				<img title="Sudan Contributes Significantly to Prevent Illegal Migration to Europe: Ghandour" src="/images/Ibrahim-Ghandour.jpg"
								 alt="Sudan Contributes Significantly to Prevent Illegal Migration to Europe: Ghandour"/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8530-sudan-contributes-significantly-to-prevent-illegal-migration-to-europe-ghandour"> Sudan Contributes Significantly to Prevent Illegal Migration to Europe: Ghandour</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
					<div class="items text">
	<!-- Article -->
	<article class="clearfix">
		<div class="item-wrap" itemtype="http://schema.org/Article">

			<div class="header-article clearfix"> 
				<div class="item-image images-content clearfix" itemprop="thumbnailUrl">
																		<a class="article-link" href="/index.php/new-posts/local-news/8528-al-bashir-directs-for-completion-of-all-production-inputs-in-gezira" title="Al Bashir Directs for Completion of All Production Inputs in Gezira">
																				<img title="Al Bashir Directs for Completion of All Production Inputs in Gezira" src="/images/Omer_AlBashir.jpg"
								 alt="Al Bashir Directs for Completion of All Production Inputs in Gezira"/>
													</a>
															</div>

				<!-- Aside -->
									<aside class="article-aside clearfix">

													<dl class="article-info">
								<dt class="article-info-term">Details</dt>

																	<div class="category-name " itemprop="genre">
																															<span class="name">Category: </span><span><a href="/index.php/new-posts/local-news">local News</a></span>																			</div>
								
																	<dd class="published" itemprop="datePublished">
										<span>1 hour 15 mins ago</span>
									</dd>
								
								
							</dl>
						
						
					</aside>
								<!-- //Aside -->

									<header class="article-header clearfix" itemprop="name">
						<h2 class="article-title">
															<a class="article-link"
								   href="/index.php/new-posts/local-news/8528-al-bashir-directs-for-completion-of-all-production-inputs-in-gezira"> Al Bashir Directs for Completion of All Production Inputs in Gezira</a>
													</h2>
					</header>
							</div>

		</div>
	</article>
	<!-- //Article -->
</div>
		
								<nav id="page-nav" class="pagination">
								<a id="page-next-link" href="/index.php/new-posts/local-news/8529-hassabo-briefed-on-performance-of-commission-for-ddr?start=12" data-limit="12" data-start="0"></a>
			</nav>
					
		</div>
	
	
					<div id="infinity-next" class="infinity-next hidden">
				<div class="inf-loader">
					<img alt="Click to see more! There are way a lot more :)" src="/templates/ja_magz/images/ajax-load.gif">
				</div>
				<div class="inf-button">
					Click to see more! There are way a lot more :)				</div>
			</div>
				
	</div>
</div>
		<!-- //Related -->
</div>
	  </div>
    </div>
    <!-- //MAIN CONTENT -->

    
  </div>
</section> 
    
<!-- SPOTLIGHT HOME 4 -->
<!-- //SPOTLIGHT HOME 4 -->
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

  <!-- FOOT NAVIGATION -->
      <div class="container t3-sl spl-home-5">
      	<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class="span2 item-first" data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><h3 class="module-title "><span>News</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-472">	<a href="#" >Nation</a></li><li class="item-473">	<a href="#" >World</a></li><li class="item-474">	<a href="#" >Politics</a></li><li class="item-659"><a href="/index.php/art-culture" >Art &amp; Culture</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod91"><div class="module-inner"><h3 class="module-title "><span>Sports</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-475">	<a href="#" >Football</a></li><li class="item-476">	<a href="#" >Soccer</a></li><li class="item-477">	<a href="#" >Swimming</a></li><li class="item-478">	<a href="#" >Tennis</a></li><li class="item-479">	<a href="#" >Golf</a></li><li class="item-480">	<a href="#" >Boxing</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>Money</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-481">	<a href="#" >Markets</a></li><li class="item-482">	<a href="#" >Business</a></li><li class="item-483">	<a href="#" >Personal Finance</a></li><li class="item-484">	<a href="#" >Cars</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4 spanfirst" data-tablet="span4 spanfirst">
								<div class="t3-module module " id="Mod93"><div class="module-inner"><h3 class="module-title "><span>Tech</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-485">	<a href="#" >Personal Tech</a></li><li class="item-486">	<a href="#" >Gamming</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 " data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod94"><div class="module-inner"><h3 class="module-title "><span>Life</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-487">	<a href="#" >People</a></li><li class="item-488">	<a href="#" >Movies</a></li><li class="item-489">	<a href="#" >Music</a></li><li class="item-490">	<a href="#" >TV</a></li><li class="item-491">	<a href="#" >Books</a></li></ul>
</div></div></div>
							</div>
					<div class="span2 item-last" data-default="span2" data-xtablet="span4" data-tablet="span4">
								<div class="t3-module module " id="Mod95"><div class="module-inner"><h3 class="module-title "><span>Travel</span></h3><div class="module-ct">
<ul class="nav ">
<li class="item-492">	<a href="#" >Destinations</a></li><li class="item-493">	<a href="#" >Flight</a></li><li class="item-494">	<a href="#" >Cruises</a></li><li class="item-495">	<a href="#" >Hotels</a></li></ul>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->    </div>
    <!-- //FOOT NAVIGATION -->

  <section class="t3-copyright">
    <div class="container">
      <div class="row">
        
        
        
      </div>
    </div>
  </section>

</footer>
<!-- //FOOTER -->

<!-- BACK TO TOP -->
<div id="back-to-top" class="back-to-top t3-hide">
  <i class="icon-long-arrow-up"></i>
</div>
<script type="text/javascript">
  //<![CDATA[
  (function($){
    $(document).ready(function(){
      $('#back-to-top').click(function(){
        if($(this).hasClass('reveal')){
          $('html, body').stop(true).animate({
            scrollTop: 0
          });
        }
      });

      $(window).scroll(function(){
        $('#back-to-top').toggleClass('reveal', $(window).scrollTop() > (Math.min($('#t3-mainbody').length ? $('#t3-mainbody').offset().top : 0, 150)));
      });
    });
  })(jQuery);
  //]]>
</script>
<!-- //BACK TO TOP -->

    
<!-- POPUP VIEW -->
<div id="popup-view" class="t3-hide">
	<div id="popup-position">
		<div id="popup-content">
			<div class="popup-head">
				<a id="popup-close" href="/" class="btn-close pull-right icon-remove" title="Close">Close</a>
			</div>
		</div>
	</div>
</div>
<!-- //POPUP VIEW -->    
  </body>

</html>